Cập nhật lên WordPress 4.2.3

Phiên bản vá lỗi bảo mật cho WordPress mới nhất vừa được phát hành ngày hôm qua. Nếu blog của bạn đã tắt chức năng tự động cập nhật thì ngay bây giờ bạn hãy nâng cấp bằng tay cho WordPress lên phiên bản 4.2.3 luôn nhé.

Bảo mật WordPress

WordPress 4.2.3 đã khắc phục các lỗi bảo mật trên phiên bản WordPress 4.2.2 và các phiên bản trước đó, đối với WordPress cũng như bất kỳ mã nguồn nào khác, nếu có bản nâng cấp vá lỗi bảo mật thì bạn nên cài cho trang web của bạn ngay và luôn.

Hàng ngày có nhiều website và blog bị hacker tấn công, WordPress cũng chỉ là một mã nguồn bình thường như bao phần mềm khác, đương nhiên là sẽ có lỗ hổng, quan trọng là bạn phải cập nhật kịp thời để tránh những tổn thất đáng tiếc có thể xảy ra đối với blog hoặc website của bạn.

Không có bình luận.

Bạn có thể trở thành người đầu tiên để lại bình luận.

Trả lời

Email của bạn sẽ không được hiển thị công khai. Các trường bắt buộc được đánh dấu *